<!DOCTYPE html>
<html lang="de-DE">
<head>
	
            <meta property="og:url" content="https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/"/>
            <meta property="og:type" content="article"/>
            <meta property="og:title" content="NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer"/>
            <meta property="og:description" content="Success X mit neuer Dokumentenverwaltung, neuen Textbibliotheken sowie neuem 3D-Viewer zum Jahresende Elixhausen, 15.10.2020 – NEVARIS präsentiert zum Jahresende die neue Version von Success X, einem der Kernprodukte aus dem Software-Portfolio für ganzheitliche bautechnische und baukaufmännische Lösungen. &nbsp; Success X [...]"/>
            <meta property="og:image" content=""/>
		
		
        <meta charset="UTF-8"/>
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
		            <link rel="pingback" href="https://bausoftware.com/xmlrpc.php">
			
	            <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes">
		
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer | AUER - Bausoftware von NEVARIS</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer | AUER - Bausoftware von NEVARIS" />
	<meta property="og:description" content="Success X mit neuer Dokumentenverwaltung, neuen Textbibliotheken sowie neuem 3D-Viewer zum Jahresende Elixhausen, 15.10.2020 – NEVARIS präsentiert zum Jahresende die neue Version von Success X, einem der Kernprodukte aus dem Software-Portfolio für ganzheitliche bautechnische und baukaufmännische Lösungen. &nbsp; Success X [&hellip;]" />
	<meta property="og:url" content="https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/" />
	<meta property="og:site_name" content="AUER - Bausoftware von NEVARIS" />
	<meta property="article:publisher" content="https://www.facebook.com/softwareNEVARIS/" />
	<meta property="article:published_time" content="2020-10-20T06:41:07+00:00" />
	<meta property="article:modified_time" content="2020-10-20T07:10:13+00:00" />
	<meta property="og:image" content="https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-300x162.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@softwarenevaris" />
	<meta name="twitter:site" content="@softwarenevaris" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bausoftware.com/#organization","name":"NEVARIS Bausoftware GmbH","url":"https://bausoftware.com/","sameAs":["https://www.facebook.com/softwareNEVARIS/","https://www.linkedin.com/company/nevaris-bausoftware-gmbh/","https://www.youtube.com/user/NevarisTV","https://twitter.com/softwarenevaris"],"logo":{"@type":"ImageObject","@id":"https://bausoftware.com/#logo","inLanguage":"de-DE","url":"https://bausoftware.com/wp-content/uploads/2018/11/Nevaris_Logo_positiv_250x120_PantoneBrightRed.png","width":500,"height":139,"caption":"NEVARIS Bausoftware GmbH"},"image":{"@id":"https://bausoftware.com/#logo"}},{"@type":"WebSite","@id":"https://bausoftware.com/#website","url":"https://bausoftware.com/","name":"AUER - Bausoftware von NEVARIS","description":"","publisher":{"@id":"https://bausoftware.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bausoftware.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#primaryimage","inLanguage":"de-DE","url":"https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-300x162.jpg"},{"@type":"WebPage","@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#webpage","url":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/","name":"NEVARIS pr\u00e4sentiert neue Version der AVA- und Kalkulationssoftware Success X f\u00fcr Bauunternehmen und Planer | AUER - Bausoftware von NEVARIS","isPartOf":{"@id":"https://bausoftware.com/#website"},"primaryImageOfPage":{"@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#primaryimage"},"datePublished":"2020-10-20T06:41:07+00:00","dateModified":"2020-10-20T07:10:13+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/"]}]},{"@type":"Article","@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#article","isPartOf":{"@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#webpage"},"author":{"@id":"https://bausoftware.com/#/schema/person/98f222a5739f8aa0831a41d4f2c13d82"},"headline":"NEVARIS pr\u00e4sentiert neue Version der AVA- und Kalkulationssoftware Success X f\u00fcr Bauunternehmen und Planer","datePublished":"2020-10-20T06:41:07+00:00","dateModified":"2020-10-20T07:10:13+00:00","mainEntityOfPage":{"@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#webpage"},"publisher":{"@id":"https://bausoftware.com/#organization"},"image":{"@id":"https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/#primaryimage"},"articleSection":"News","inLanguage":"de-DE"},{"@type":"Person","@id":"https://bausoftware.com/#/schema/person/98f222a5739f8aa0831a41d4f2c13d82","name":"Hetz","image":{"@type":"ImageObject","@id":"https://bausoftware.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/84aff6d08eca611b0334bccf11794bd7?s=96&d=mm&r=g","caption":"Hetz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AUER - Bausoftware von NEVARIS &raquo; Feed" href="https://bausoftware.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AUER - Bausoftware von NEVARIS &raquo; Kommentar-Feed" href="https://bausoftware.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AUER - Bausoftware von NEVARIS &raquo; NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer Kommentar-Feed" href="https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bausoftware.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://bausoftware.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jag-addons-style-css'  href='https://bausoftware.com/wp-content/plugins/jag-ultimate-addons-bundle/includes/../assets/css/addons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bausoftware.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://bausoftware.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://bausoftware.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://bausoftware.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-style-css'  href='https://bausoftware.com/wp-content/themes/synergia/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://bausoftware.com/wp-content/themes/synergia-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-select-default-style-css'  href='https://bausoftware.com/wp-content/themes/synergia/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-select-modules-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/modules.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='synergia-select-modules-inline-css' type='text/css'>
/* generated in /usr/www/users/bausox/bausoftwarecom/wp-content/themes/synergia/framework/admin/options/general/map.php synergia_select_page_general_style function */
.postid-9578.qodef-boxed .qodef-wrapper { background-attachment: fixed;}

@media only screen and (min-width: 481px) {}
</style>
<link rel='stylesheet' id='qodef-font_awesome-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-font_elegant-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/elegant-icons/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-ion_icons-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/ion-icons/css/ionicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-linea_icons-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/linea-icons/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-linear_icons-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/linear-icons/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-simple_line_icons-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/simple-line-icons/simple-line-icons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-dripicons-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/dripicons/dripicons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://bausoftware.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bausoftware.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-select-style-dynamic-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/style_dynamic.css?ver=1586942207' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-select-modules-responsive-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/modules-responsive.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-select-style-dynamic-responsive-css'  href='https://bausoftware.com/wp-content/themes/synergia/assets/css/style_dynamic_responsive.css?ver=1586942207' type='text/css' media='all' />
<link rel='stylesheet' id='synergia-select-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C600%2C700%2C800%2C900%7CRubik%3A400%2C600%2C700%2C800%2C900%7CRaleway%3A400%2C600%2C700%2C800%2C900&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//bausoftware.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//bausoftware.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//bausoftware.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='//bausoftware.com/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://bausoftware.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bausoftware.com/wp-json/wp/v2/posts/9578" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bausoftware.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bausoftware.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bausoftware.com/?p=9578' />
<link rel="alternate" type="application/json+oembed" href="https://bausoftware.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbausoftware.com%2Fnevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bausoftware.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbausoftware.com%2Fnevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #212121;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ffffff;
				}
				#catapult-cookie-bar a {
					color: #ff2800;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#dd3333;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #212121;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.15" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://bausoftware.com/wp-content/uploads/2018/11/cropped-Nevaris_Logo_positiv_Bildmarke-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bausoftware.com/wp-content/uploads/2018/11/cropped-Nevaris_Logo_positiv_Bildmarke-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bausoftware.com/wp-content/uploads/2018/11/cropped-Nevaris_Logo_positiv_Bildmarke-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://bausoftware.com/wp-content/uploads/2018/11/cropped-Nevaris_Logo_positiv_Bildmarke-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-9578 single-format-standard qode-core-1.2 synergia child-child-ver-1.0.0 synergia-ver-1.3 qodef-grid-1300 qodef-disable-global-padding-bottom qodef-dark-header qodef-sticky-header-on-scroll-down-up qodef-dropdown-animate-height qodef-header-standard qodef-menu-area-shadow-disable qodef-menu-area-in-grid-shadow-disable qodef-menu-area-border-disable qodef-menu-area-in-grid-border-disable qodef-logo-area-border-disable qodef-logo-area-in-grid-border-disable qodef-header-vertical-shadow-disable qodef-header-vertical-border-disable qodef-default-mobile-header qodef-sticky-up-mobile-header qodef-header-top-enabled wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="//schema.org/WebPage">
	
    <div class="qodef-wrapper">
        <div class="qodef-wrapper-inner">
            	
		
	<div class="qodef-top-bar">
				
						
			<div class="qodef-vertical-align-containers">
				<div class="qodef-position-left">
					<div class="qodef-position-left-inner">
											</div>
				</div>
				<div class="qodef-position-right">
					<div class="qodef-position-right-inner">
													
        <span class="qodef-icon-widget-holder">
                    <a href="https://get.teamviewer.com/nevaris" target="_blank">
                <span class="qodef-icon-element dripicons-monitor qodef-icon-has-hover" style="color: #ffffff;font-size: 14px" data-hover-color="#f93822"></span>            </a>
        </span> <div id="text-16" class="widget widget_text qodef-top-bar-widget">			<div class="textwidget"><p><a href="https://get.teamviewer.com/nevaris"><span style="color: #ffffff;">Teamviewer</span></a></p>
</div>
		</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-color: rgba(255,255,255,0);border-style: solid;width: 30px"></div>
</div>
</div>
        <span class="qodef-icon-widget-holder">
                    <a href="https://bausoftware.com/listen-Schulungen_Links-126-1-125.html" target="_blank">
                <span class="qodef-icon-element dripicons-graduation qodef-icon-has-hover" style="color: #ffffff;font-size: 14px" data-hover-color="#f93822"></span>            </a>
        </span> <div id="text-11" class="widget widget_text qodef-top-bar-widget">			<div class="textwidget"><p><a href="/schulungen/"><span style="color: #ffffff;">Schulungen</span></a></p>
</div>
		</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-color: rgba(255,255,255,0);border-style: solid;width: 30px"></div>
</div>
</div>
        <span class="qodef-icon-widget-holder">
                    <a href="https://www.nevaris.com/ueber-uns/karriere/" target="_blank">
                <span class="qodef-icon-element dripicons-rocket qodef-icon-has-hover" style="font-size: 14px" data-hover-color="#dd3333"></span>            </a>
        </span> <div id="text-18" class="widget widget_text qodef-top-bar-widget">			<div class="textwidget"><p><a href="https://www.nevaris.com/ueber-uns/karriere/"><span style="color: #ffffff;">Karriere</span></a></p>
</div>
		</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-color: rgba(255,255,255,0);border-style: solid;width: 30px"></div>
</div>
</div>
        <span class="qodef-icon-widget-holder">
                    <a href="mailto:info@nevaris.com" target="_self">
                <span class="qodef-icon-element dripicons-cloud qodef-icon-has-hover" style="color: #ffffff;font-size: 14px" data-hover-color="#f93822"></span>            </a>
        </span> <div id="text-13" class="widget widget_text qodef-top-bar-widget">			<div class="textwidget"><p><a href="mailto:Info.build@nevaris.com"><span style="color: #ffffff;">Info.build@nevaris.com</span></a></p>
</div>
		</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-style: solid;width: 30px"></div>
</div>
</div>
        <span class="qodef-icon-widget-holder">
                    <a href="tel:+436628908000" target="_self">
                <span class="qodef-icon-element dripicons-phone qodef-icon-has-hover" style="color: #ffffff;font-size: 14px" data-hover-color="#f93822"></span>            </a>
        </span> <div id="text-15" class="widget widget_text qodef-top-bar-widget">			<div class="textwidget"><p><a href="tel:+436628908008"><span style="color: #ffffff;">Support: +43 (662) 890 800-8</span></a></p>
</div>
		</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-color: rgba(255,255,255,0);border-style: solid;width: 30px"></div>
</div>
</div>		
		<a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#f93822" style="color: #ffffff;;font-size: 14px" href="https://www.facebook.com/softwareNEVARIS/" target="_blank">
			<span class="qodef-social-icon-widget fa fa-facebook     "></span>		</a>
				
		<a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#f93822" style="color: #ffffff;;font-size: 14px" href="https://www.xing.com/company/nevaris" target="_blank">
			<span class="qodef-social-icon-widget fa fa-xing     "></span>		</a>
				
		<a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#f93822" style="color: #ffffff;;font-size: 14px;margin: 0 14px;" href="https://www.linkedin.com/company/nevaris-bausoftware-gmbh/" target="_blank">
			<span class="qodef-social-icon-widget fa fa-linkedin     "></span>		</a>
				
		<a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#f93822" style="color: #ffffff;;font-size: 14px" href="https://www.youtube.com/user/NevarisTV" target="_blank">
			<span class="qodef-social-icon-widget fa fa-youtube     "></span>		</a>
													</div>
				</div>
			</div>
				
				
			</div>
	
	
<header class="qodef-page-header">
		
				
	<div class="qodef-menu-area qodef-menu-right">
				
						
			<div class="qodef-vertical-align-containers">
				<div class="qodef-position-left">
					<div class="qodef-position-left-inner">
						

<div class="qodef-logo-wrapper">
    <a itemprop="url" href="https://bausoftware.com/" style="height: 32px;">
        <img itemprop="image" class="qodef-normal-logo" src="https://bausoftware.com/wp-content/uploads/2018/07/liight.png" width="287" height="64"  alt="logo"/>
        <img itemprop="image" class="qodef-dark-logo" src="https://bausoftware.com/wp-content/uploads/2018/11/Nevaris_Logo_positiv_250x120_PantoneBrightRed.png" width="500" height="139"  alt="dark logo"/>        <img itemprop="image" class="qodef-light-logo" src="https://bausoftware.com/wp-content/uploads/2018/07/liight.png" width="287" height="64"  alt="light logo"/>    </a>
</div>

											</div>
				</div>
								<div class="qodef-position-right">
					<div class="qodef-position-right-inner">
													
<nav class="qodef-main-menu qodef-drop-down qodef-default-nav">
    <ul id="menu-hauptmenue" class="clearfix"><li id="nav-menu-item-8357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub wide"><a href="#" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">LÖSUNGEN</span><i class="qodef-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/success-x/" class=""><span class="item_outer"><span class="item_text">Success X</span></span></a></li>
	<li id="nav-menu-item-8349" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/nevaris-build/" class=""><span class="item_outer"><span class="item_text">Build &#038; BIM</span></span></a></li>
	<li id="nav-menu-item-8354" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/success/" class=""><span class="item_outer"><span class="item_text">AUER Success</span></span></a></li>
	<li id="nav-menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/regie/" class=""><span class="item_outer"><span class="item_text">Regie</span></span></a></li>
	<li id="nav-menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/offer/" class=""><span class="item_outer"><span class="item_text">Offer</span></span></a></li>
	<li id="nav-menu-item-8351" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/safety/" class=""><span class="item_outer"><span class="item_text">Safety</span></span></a></li>
	<li id="nav-menu-item-5089" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/standardkalkulation/" class=""><span class="item_outer"><span class="item_text">Standardkalkulationen</span></span></a></li>
	<li id="nav-menu-item-8419" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/wartung/" class=""><span class="item_outer"><span class="item_text">Wartung</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub wide"><a href="https://bausoftware.com/service/" class=""><span class="item_outer"><span class="item_text">SERVICE</span><i class="qodef-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-8767" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/downloads/" class=""><span class="item_outer"><span class="item_text">Downloads</span></span></a></li>
	<li id="nav-menu-item-5093" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/support/" class=""><span class="item_outer"><span class="item_text">Hotline</span></span></a></li>
	<li id="nav-menu-item-8373" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://nevaris-downloadportal.azurewebsites.net/" class=""><span class="item_outer"><span class="item_text">Kundenportal</span></span></a></li>
	<li id="nav-menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://lizenz.bausoftware.at/KundenPortal/login.aspx?ReturnUrl=/KundenPortal/Default.aspx" class=""><span class="item_outer"><span class="item_text">AUER Lizenzportal</span></span></a></li>
	<li id="nav-menu-item-5098" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/aktueller-mittellohn/" class=""><span class="item_outer"><span class="item_text">Aktueller Mittellohn</span></span></a></li>
	<li id="nav-menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/systemvoraussetzungen/" class=""><span class="item_outer"><span class="item_text">Systemvoraussetzungen</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-9456" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://bausoftware.com/schulungen/" class=""><span class="item_outer"><span class="item_text">SCHULUNGEN</span></span></a></li>
<li id="nav-menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub wide"><a href="https://bausoftware.com/ueber-uns/" class=""><span class="item_outer"><span class="item_text">ÜBER UNS</span><i class="qodef-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-8670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/nevaris/" class=""><span class="item_outer"><span class="item_text">NEVARIS</span></span></a></li>
	<li id="nav-menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/unser-team/" class=""><span class="item_outer"><span class="item_text">Unser Team</span></span></a></li>
	<li id="nav-menu-item-9352" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.nevaris.com/ueber-uns/karriere/" class=""><span class="item_outer"><span class="item_text">Karriere</span></span></a></li>
	<li id="nav-menu-item-8668" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/nemetschek-group/" class=""><span class="item_outer"><span class="item_text">Die NEMETSCHEK Group</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page  wide"><a href="https://bausoftware.com/kontakt/" class=""><span class="item_outer"><span class="item_text">KONTAKT</span></span></a></li>
</ul></nav>

																	</div>
				</div>
			</div>
			
			</div>
			
		
	
<div class="qodef-sticky-header qodef-sticky-menu-right">
        <div class="qodef-sticky-holder">
                    <div class="qodef-vertical-align-containers">
                <div class="qodef-position-left">
                    <div class="qodef-position-left-inner">
                        

<div class="qodef-logo-wrapper">
    <a itemprop="url" href="https://bausoftware.com/" style="height: 32px;">
        <img itemprop="image" class="qodef-normal-logo" src="https://bausoftware.com/wp-content/uploads/2018/07/daark.png" width="287" height="64"  alt="logo"/>
        <img itemprop="image" class="qodef-dark-logo" src="https://bausoftware.com/wp-content/uploads/2018/11/Nevaris_Logo_positiv_250x120_PantoneBrightRed.png" width="500" height="139"  alt="dark logo"/>        <img itemprop="image" class="qodef-light-logo" src="https://bausoftware.com/wp-content/uploads/2018/07/liight.png" width="287" height="64"  alt="light logo"/>    </a>
</div>

                                            </div>
                </div>
                                <div class="qodef-position-right">
                    <div class="qodef-position-right-inner">
                                                    
<nav class="qodef-main-menu qodef-drop-down qodef-sticky-nav">
    <ul id="menu-hauptmenue-1" class="clearfix"><li id="sticky-nav-menu-item-8357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub wide"><a href="#" class=" no_link" onclick="JavaScript: return false;"><span class="item_outer"><span class="item_text">LÖSUNGEN</span><span class="plus"></span><i class="qodef-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/success-x/" class=""><span class="item_outer"><span class="item_text">Success X</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8349" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/nevaris-build/" class=""><span class="item_outer"><span class="item_text">Build &#038; BIM</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8354" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/success/" class=""><span class="item_outer"><span class="item_text">AUER Success</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/regie/" class=""><span class="item_outer"><span class="item_text">Regie</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/offer/" class=""><span class="item_outer"><span class="item_text">Offer</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8351" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/safety/" class=""><span class="item_outer"><span class="item_text">Safety</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5089" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/standardkalkulation/" class=""><span class="item_outer"><span class="item_text">Standardkalkulationen</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8419" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/wartung/" class=""><span class="item_outer"><span class="item_text">Wartung</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-5091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub wide"><a href="https://bausoftware.com/service/" class=""><span class="item_outer"><span class="item_text">SERVICE</span><span class="plus"></span><i class="qodef-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-8767" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/downloads/" class=""><span class="item_outer"><span class="item_text">Downloads</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5093" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/support/" class=""><span class="item_outer"><span class="item_text">Hotline</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8373" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://nevaris-downloadportal.azurewebsites.net/" class=""><span class="item_outer"><span class="item_text">Kundenportal</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://lizenz.bausoftware.at/KundenPortal/login.aspx?ReturnUrl=/KundenPortal/Default.aspx" class=""><span class="item_outer"><span class="item_text">AUER Lizenzportal</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5098" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/aktueller-mittellohn/" class=""><span class="item_outer"><span class="item_text">Aktueller Mittellohn</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/systemvoraussetzungen/" class=""><span class="item_outer"><span class="item_text">Systemvoraussetzungen</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-9456" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://bausoftware.com/schulungen/" class=""><span class="item_outer"><span class="item_text">SCHULUNGEN</span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub wide"><a href="https://bausoftware.com/ueber-uns/" class=""><span class="item_outer"><span class="item_text">ÜBER UNS</span><span class="plus"></span><i class="qodef-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-8670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/nevaris/" class=""><span class="item_outer"><span class="item_text">NEVARIS</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/unser-team/" class=""><span class="item_outer"><span class="item_text">Unser Team</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-9352" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.nevaris.com/ueber-uns/karriere/" class=""><span class="item_outer"><span class="item_text">Karriere</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-8668" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/nemetschek-group/" class=""><span class="item_outer"><span class="item_text">Die NEMETSCHEK Group</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page  wide"><a href="https://bausoftware.com/kontakt/" class=""><span class="item_outer"><span class="item_text">KONTAKT</span><span class="plus"></span></span></a></li>
</ul></nav>

                                                                    </div>
                </div>
            </div>
                </div>
	</div>

	
	</header>


<header class="qodef-mobile-header">
		
	<div class="qodef-mobile-header-inner">
		<div class="qodef-mobile-header-holder">
			<div class="qodef-grid">
				<div class="qodef-vertical-align-containers">
					<div class="qodef-vertical-align-containers">
													<div class="qodef-mobile-menu-opener">
								<a href="javascript:void(0)">
									<span class="qodef-mobile-menu-icon">
										<span aria-hidden="true" class="qodef-icon-font-elegant icon_menu " ></span>									</span>
																	</a>
							</div>
												<div class="qodef-position-center">
							<div class="qodef-position-center-inner">
								

<div class="qodef-mobile-logo-wrapper">
    <a itemprop="url" href="https://bausoftware.com/" style="height: 32px">
        <img itemprop="image" src="https://bausoftware.com/wp-content/uploads/2018/07/daark.png" width="287" height="64"  alt="Mobile Logo"/>
    </a>
</div>

							</div>
						</div>
						<div class="qodef-position-right">
							<div class="qodef-position-right-inner">
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		
    <nav class="qodef-mobile-nav" role="navigation" aria-label="Mobile Menu">
        <div class="qodef-grid">
			<ul id="menu-hauptmenue-2" class=""><li id="mobile-menu-item-8357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><h6><span>LÖSUNGEN</span></h6><span class="mobile_arrow"><i class="qodef-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/success-x/" class=""><span>Success X</span></a></li>
	<li id="mobile-menu-item-8349" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/nevaris-build/" class=""><span>Build &#038; BIM</span></a></li>
	<li id="mobile-menu-item-8354" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/success/" class=""><span>AUER Success</span></a></li>
	<li id="mobile-menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/regie/" class=""><span>Regie</span></a></li>
	<li id="mobile-menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/offer/" class=""><span>Offer</span></a></li>
	<li id="mobile-menu-item-8351" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/safety/" class=""><span>Safety</span></a></li>
	<li id="mobile-menu-item-5089" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/standardkalkulation/" class=""><span>Standardkalkulationen</span></a></li>
	<li id="mobile-menu-item-8419" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/wartung/" class=""><span>Wartung</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-5091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://bausoftware.com/service/" class=""><span>SERVICE</span></a><span class="mobile_arrow"><i class="qodef-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-8767" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/downloads/" class=""><span>Downloads</span></a></li>
	<li id="mobile-menu-item-5093" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/support/" class=""><span>Hotline</span></a></li>
	<li id="mobile-menu-item-8373" class="menu-item menu-item-type-custom menu-item-object-custom "><a target="_blank" href="https://nevaris-downloadportal.azurewebsites.net/" class=""><span>Kundenportal</span></a></li>
	<li id="mobile-menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://lizenz.bausoftware.at/KundenPortal/login.aspx?ReturnUrl=/KundenPortal/Default.aspx" class=""><span>AUER Lizenzportal</span></a></li>
	<li id="mobile-menu-item-5098" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/aktueller-mittellohn/" class=""><span>Aktueller Mittellohn</span></a></li>
	<li id="mobile-menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/service/systemvoraussetzungen/" class=""><span>Systemvoraussetzungen</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-9456" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/schulungen/" class=""><span>SCHULUNGEN</span></a></li>
<li id="mobile-menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://bausoftware.com/ueber-uns/" class=""><span>ÜBER UNS</span></a><span class="mobile_arrow"><i class="qodef-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-8670" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/nevaris/" class=""><span>NEVARIS</span></a></li>
	<li id="mobile-menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/unser-team/" class=""><span>Unser Team</span></a></li>
	<li id="mobile-menu-item-9352" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.nevaris.com/ueber-uns/karriere/" class=""><span>Karriere</span></a></li>
	<li id="mobile-menu-item-8668" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/ueber-uns/nemetschek-group/" class=""><span>Die NEMETSCHEK Group</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bausoftware.com/kontakt/" class=""><span>KONTAKT</span></a></li>
</ul>        </div>
    </nav>

	</div>
	
	</header>

            <a id='qodef-back-to-top' href='#'>
                <span class="qodef-icon-stack">
                     <i class="qodef-icon-font-awesome fa fa-angle-up "></i>                </span>
            </a>
			        
            <div class="qodef-content" >
                <div class="qodef-content-inner">
<div class="qodef-title-holder qodef-standard-type" style="height: 200px" data-height="200">
		<div class="qodef-title-wrapper" style="height: 200px">
		<div class="qodef-title-inner">
			<div class="qodef-grid">
									<h1 class="qodef-page-title entry-title" >NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer</h1>
											</div>
	    </div>
	</div>
</div>

	
	<div class="qodef-container">
				
		<div class="qodef-container-inner clearfix">
			<div class="qodef-grid-row qodef-content-has-sidebar qodef-grid-large-gutter">
	<div class="qodef-page-content-holder qodef-grid-col-8">
		<div class="qodef-blog-holder qodef-blog-single qodef-blog-single-standard">
			<article id="post-9578" class="post-9578 post type-post status-publish format-standard hentry category-news">
    <div class="qodef-post-content">
        <div class="qodef-post-heading">
            
        </div>
        <div class="qodef-post-text">
            <div class="qodef-post-text-inner">
                <div class="qodef-post-info-top">
                    <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://bausoftware.com/2020/10/">
    
        20. Oktober 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                </div>
                <div class="qodef-post-text-main">
                    
<h3 itemprop="name" class="entry-title qodef-post-title" >
            NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer    </h3>                    <p><strong>Success X mit neuer Dokumentenverwaltung, neuen Textbibliotheken sowie neuem 3D-Viewer zum Jahresende</strong></p>
<p>Elixhausen, 15.10.2020 – NEVARIS präsentiert zum Jahresende die neue Version von Success X, einem der Kernprodukte aus dem Software-Portfolio für ganzheitliche bautechnische und baukaufmännische Lösungen.</p>
<p>&nbsp;</p>
<p><strong>Success X für Planer und Ausführende</strong><br />
Success X ist die BIM-fähige und prozessorientierte Software-Lösung mit Modulen sowohl für Planer als auch für bauausführende Unternehmen. Die AVA-Lösung enthält für Architekten und Planer umfangreiche Funktionen für die Ausschreibung, Vergabe und Abrechnungsprüfung von Bauprojekten jeder Größenordnung. Für Bauausführende bietet Success X Module für Kalkulation, Controlling und Terminplanung. Unterstützt werden sowohl österreichische als auch deutsche Normen (ÖNORM und GAEB).</p>
<p><strong>Neuerungen Success X 2021</strong></p>
<p><em>Neue Dokumentenverwaltung für eine einfache Dokumentenablage</em><br />
Mit einem neuen Modul ist erstmalig eine Dokumentenverwaltung direkt in Success X 2021 integriert. Die Dokumentenablage erfolgt wahlweise über die Success X Datenbank oder die DMS-Lösung DocuWare. Damit können sämtliche Dokumente, wie z.B. Rechnungen oder Pläne, projektbezogen gespeichert und verwaltet werden.</p>
<p>&nbsp;</p>
<p><em>Neue Textbibliotheken für einfaches Erstellen von Leistungsverzeichnissen</em><br />
Zwei neue Schnittstellen zu den Textbibliotheken SIRADOS von WEKA und Hersteller-/VOB-konforme Ausschreibungstexte von Heinze erweitern in Success X 2021 die Auswahl von Positionstexten für Leistungsverzeichnisse. SIRADOS enthält zusätzlich auch Elemente für die Kostenplanung nach der Elementmethode. Mit diesen Ergänzungen bietet Success X mehr Flexibilität bei der Erstellung von Leistungsverzeichnissen und beim Kostenmanagement.</p>
<p>&nbsp;</p>
<p><em>Aktuelle Ausschreibungstexte Dank Zugriff auf Online-Versionen der Textbibliotheken</em><br />
Mit der Anbindung der zwei neuen Textbibliotheken SIRADOS und Heinze ist mit Success X 2021 auch der Zugriff auf die Online-Versionen aller angebundenen Ausschreibungskataloge möglich. Damit können sowohl für die beiden neuen Kataloge als auch für die bereits in den älteren Versionen angebundene Desktop-Version der Dynamischen BauDaten (DBD) mit den datenbankbasierten STLB-Bau XML Ausschreibungstexten direkt aus Success X online für das Leistungsverzeichnis abgerufen werden. So sind keine Updates mehr erforderlich und die Ausschreibungstexte immer aktuell.</p>
<p><img loading="lazy" class="alignnone wp-image-9579" src="https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-300x162.jpg" alt="" width="580" height="313" srcset="https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-300x162.jpg 300w, https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-1024x554.jpg 1024w, https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-768x415.jpg 768w, https://bausoftware.com/wp-content/uploads/2020/10/Bild-zu-PM_Neuer-3D-Viewer-mit-Messfunktionen-in-Success-X-2021-Beta_high-1536x831.jpg 1536w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>Bild: Neuer 3D-Viewer mit Messfunktionen in Success X 2021 (Beta).</p>
<p><em>Neuer 3D-Viewer mit mehr Kontrollfunktionen</em><br />
Mit der Integration eines neuen 3D-Viewers bieten sich in Success X 2021 mehr Möglichkeiten zur Kontrolle. Mit neuen Messfunktionen lassen sich Bauteilmaße direkt im 3D-Viewer abgreifen. Einzelne oder mehrere Positionen aus dem Leistungsverzeichnis können nun nicht nur isoliert, sondern auch freigestellt per 3D-Viewer im 3D-Modell separiert werden. Zusätzlich werden große 3D-Modelle nun performanter dargestellt. Somit sind schnelle visuelle Überprüfungen möglich, unabhängig von einer CAD-Software.</p>
<p>&nbsp;</p>
<p><em>Neue API-Schnittstelle für eine individuelle Softwareanbindung</em><br />
Über die neuen API-Schnittstelle können Anwender von Success X 2021 nun auch individuelle andere Softwaresysteme, die ebenfalls über eine API-Schnittstelle verfügen, anbinden und Daten von einem System in das andere übertragen.</p>
<p><em>Verfügbarkeit</em></p>
<p>Success X 2021 steht für Bestandskunden ab Ende des Jahres zum Download bereit. Neukunden können die Software direkt bei NEVARIS erwerben.</p>
<h3><a href="http://www.success-x.at"><img loading="lazy" class="alignnone wp-image-9582 size-medium" src="https://bausoftware.com/wp-content/uploads/2020/10/Success-X_Logo_rgb_pos-300x55.jpg" alt="" width="300" height="55" srcset="https://bausoftware.com/wp-content/uploads/2020/10/Success-X_Logo_rgb_pos-300x55.jpg 300w, https://bausoftware.com/wp-content/uploads/2020/10/Success-X_Logo_rgb_pos-1024x187.jpg 1024w, https://bausoftware.com/wp-content/uploads/2020/10/Success-X_Logo_rgb_pos-768x140.jpg 768w, https://bausoftware.com/wp-content/uploads/2020/10/Success-X_Logo_rgb_pos-1536x281.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://www.success-x.at">  jetzt kennenlernen! </a></h3>
                                    </div>
                <div class="qodef-post-info-bottom clearfix">
                    <div class="qodef-post-info-bottom-left">
                                            </div>
                    <div class="qodef-post-info-bottom-right"></div>
                </div>
            </div>
        </div>
    </div>
</article>

    <div class="qodef-related-posts-holder clearfix">
        <div class="qodef-related-posts-holder-inner">
                            <div class="qodef-related-posts-title">
                    <h5>Ähnliche Beiträge</h5>
                </div>
                <div class="qodef-related-posts-inner clearfix">
                                            <div class="qodef-related-post">
                            <div class="qodef-related-post-inner">
			                                                    <div class="qodef-post-info">
                                    <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://bausoftware.com/2020/10/">
    
        6. Oktober 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                                </div>
                                <h4 itemprop="name" class="entry-title qodef-post-title"><a itemprop="url" href="https://bausoftware.com/kalkulantenfrust-wie-die-richtige-software-helfen-kann/" title="Kalkulantenfrust – wie die richtige Software helfen kann">Kalkulantenfrust – wie die richtige Software helfen kann</a></h4>
                                    <div class="qodef-post-read-more-button">
        <a itemprop="url" href="https://bausoftware.com/kalkulantenfrust-wie-die-richtige-software-helfen-kann/" target="_self"    	class="qodef-btn qodef-btn-medium qodef-btn-simple qodef-btn-icon qodef-blog-list-button"         >    <span class="qodef-btn-text qodef-gradient-vertical-text">mehr erfahren</span>    <i class="qodef-icon-dripicons dripicon dripicons-arrow-thin-right " ></i>        </a>    </div>
                            </div>
                        </div>
                                            <div class="qodef-related-post">
                            <div class="qodef-related-post-inner">
			                                                    <div class="qodef-post-info">
                                    <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://bausoftware.com/2020/10/">
    
        5. Oktober 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                                </div>
                                <h4 itemprop="name" class="entry-title qodef-post-title"><a itemprop="url" href="https://bausoftware.com/success-x-ist-oenorm-b-20612020-05-ready/" title="Success X ist ÖNORM-B 2061:2020-05-ready">Success X ist ÖNORM-B 2061:2020-05-ready</a></h4>
                                    <div class="qodef-post-read-more-button">
        <a itemprop="url" href="https://bausoftware.com/success-x-ist-oenorm-b-20612020-05-ready/" target="_self"    	class="qodef-btn qodef-btn-medium qodef-btn-simple qodef-btn-icon qodef-blog-list-button"         >    <span class="qodef-btn-text qodef-gradient-vertical-text">mehr erfahren</span>    <i class="qodef-icon-dripicons dripicon dripicons-arrow-thin-right " ></i>        </a>    </div>
                            </div>
                        </div>
                                            <div class="qodef-related-post">
                            <div class="qodef-related-post-inner">
			                                                    <div class="qodef-post-info">
                                    <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://bausoftware.com/2020/09/">
    
        1. September 2020        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                                </div>
                                <h4 itemprop="name" class="entry-title qodef-post-title"><a itemprop="url" href="https://bausoftware.com/success-x-2020-3-ist-da/" title="Success X 2020.3 ist da!">Success X 2020.3 ist da!</a></h4>
                                    <div class="qodef-post-read-more-button">
        <a itemprop="url" href="https://bausoftware.com/success-x-2020-3-ist-da/" target="_self"    	class="qodef-btn qodef-btn-medium qodef-btn-simple qodef-btn-icon qodef-blog-list-button"         >    <span class="qodef-btn-text qodef-gradient-vertical-text">mehr erfahren</span>    <i class="qodef-icon-dripicons dripicon dripicons-arrow-thin-right " ></i>        </a>    </div>
                            </div>
                        </div>
                                    </div>
                    </div>
    </div>
		</div>
	</div>
			<div class="qodef-sidebar-holder qodef-grid-col-4">
			<aside class="qodef-sidebar">
	<div id="categories-2" class="widget widget_categories"><div class="qodef-widget-title-holder"><h5 class="qodef-widget-title">Kategorien</h5></div>
			<ul>
					<li class="cat-item cat-item-4"><a href="https://bausoftware.com/category/news/">News</a> (23)
</li>
			</ul>

			</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-style: solid;margin-bottom: 1px"></div>
</div>
</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<div class="qodef-widget-title-holder"><h5 class="qodef-widget-title">Neueste Beiträge</h5></div>
		<ul>
											<li>
					<a href="https://bausoftware.com/nevaris-praesentiert-neue-version-der-ava-und-kalkulationssoftware-success-x-fuer-bauunternehmen-und-planer/" aria-current="page">NEVARIS präsentiert neue Version der AVA- und Kalkulationssoftware Success X für Bauunternehmen und Planer</a>
									</li>
											<li>
					<a href="https://bausoftware.com/kalkulantenfrust-wie-die-richtige-software-helfen-kann/">Kalkulantenfrust – wie die richtige Software helfen kann</a>
									</li>
											<li>
					<a href="https://bausoftware.com/success-x-ist-oenorm-b-20612020-05-ready/">Success X ist ÖNORM-B 2061:2020-05-ready</a>
									</li>
											<li>
					<a href="https://bausoftware.com/success-x-2020-3-ist-da/">Success X 2020.3 ist da!</a>
									</li>
											<li>
					<a href="https://bausoftware.com/wieder-gold-fuer-nevaris/">Wieder Gold für die NEVARIS Bausoftware GmbH</a>
									</li>
					</ul>

		</div><div class="widget qodef-separator-widget"><div class="qodef-separator-holder clearfix  qodef-separator-center qodef-separator-normal">
	<div class="qodef-separator" style="border-style: solid;margin-bottom: 8px"></div>
</div>
</div></aside>		</div>
	</div>		</div>
		
			</div>
</div> <!-- close div.content_inner -->
	</div>  <!-- close div.content -->
					<footer class="qodef-page-footer">
				<div class="qodef-footer-top-holder">
	<div class="qodef-footer-top-inner qodef-full-width">
		<div class="qodef-grid-row qodef-footer-top-alignment-left">
							<div class="qodef-column-content qodef-grid-col-3">
					<div id="media_image-3" class="widget qodef-footer-column-1 widget_media_image"><a href="https://bausoftware.com"><img width="287" height="64" src="https://bausoftware.com/wp-content/uploads/2018/09/nev_logo_light.png" class="image wp-image-4778  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="text-9" class="widget qodef-footer-column-1 widget_text">			<div class="textwidget"><p style="color: #b1b1b3;"><strong>Haben Sie Fragen?</strong><br />
Dann schreiben Sie uns:<br />
<a href="mailto:kontakt@nevaris.com">kontakt@nevaris.com</a><br />
oder rufen Sie uns an:<br />
+43 662 890 800-0</p>
</div>
		</div><div class="widget qodef-social-icons-group-widget text-align-left">							<a class="qodef-social-icons-group-widget-holder qodef-icon-has-hover"  style="color: #dbdbdb;;margin: 0px 10px 0px 0px;"				   href="https://www.facebook.com/softwareNEVARIS/" target="_blank">
					<span class="qodef-social-icon-widget fa fa-facebook"></span>				</a>
										<a class="qodef-social-icons-group-widget-holder qodef-icon-has-hover"  style="color: #dbdbdb;;margin: 0px 10px 0px 0px;"				   href="https://twitter.com/softwarenevaris/" target="_blank">
					<span class="qodef-social-icon-widget fa fa-twitter"></span>				</a>
										<a class="qodef-social-icons-group-widget-holder qodef-icon-has-hover"  style="color: #dbdbdb;;margin: 0px 10px 0px 0px;"				   href="https://www.xing.com/company/nevaris" target="_blank">
					<span class="qodef-social-icon-widget fa fa-xing"></span>				</a>
										<a class="qodef-social-icons-group-widget-holder qodef-icon-has-hover"  style="color: #dbdbdb;;margin: 0px 10px 0px 0px;"				   href="https://www.linkedin.com/company/nevaris-bausoftware-gmbh/" target="_blank">
					<span class="qodef-social-icon-widget fa fa-linkedin"></span>				</a>
										<a class="qodef-social-icons-group-widget-holder qodef-icon-has-hover"  style="color: #dbdbdb;;margin: 0px 10px 0px 0px;"				   href="https://www.youtube.com/user/NevarisTV" target="_blank">
					<span class="qodef-social-icon-widget fa fa-youtube"></span>				</a>
						</div><div id="text-6" class="widget qodef-footer-column-1 widget_text">			<div class="textwidget"><p><a href="https://bausoftware.com/impressum/">Impressum</a><br />
<a href="https://bausoftware.com/agb/">Allgemeine Geschäftsbedingungen</a><br />
<a href="https://bausoftware.com/nutzungsbedingungen/">Nutzungsbedingungen</a><br />
<a href="https://bausoftware.com/datenschutz/">Datenschutz</a></p>
<p><a href="https://bausoftware.com/kontakt/">Kontakt</a></p>
</div>
		</div><div id="media_image-8" class="widget qodef-footer-column-1 widget_media_image"><img width="300" height="128" src="https://bausoftware.com/wp-content/uploads/2020/08/MS_NEVARIS2020_GoldCertifiedPartner-300x128.jpg" class="image wp-image-9517  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://bausoftware.com/wp-content/uploads/2020/08/MS_NEVARIS2020_GoldCertifiedPartner-300x128.jpg 300w, https://bausoftware.com/wp-content/uploads/2020/08/MS_NEVARIS2020_GoldCertifiedPartner-1024x437.jpg 1024w, https://bausoftware.com/wp-content/uploads/2020/08/MS_NEVARIS2020_GoldCertifiedPartner-768x328.jpg 768w, https://bausoftware.com/wp-content/uploads/2020/08/MS_NEVARIS2020_GoldCertifiedPartner.jpg 1296w" sizes="(max-width: 300px) 100vw, 300px" /></div>				</div>
							<div class="qodef-column-content qodef-grid-col-3">
					<div id="text-7" class="widget qodef-footer-column-2 widget_text">			<div class="textwidget"><h4 style="color: white;"><a href="https://bausoftware.com/bausoftware-loesungen/nevaris-build/">LÖSUNGEN</a></h4>
<p><a href="https://bausoftware.com/success-x/">Success X</a><br />
<a href="https://bausoftware.com/nevaris-build/">Build &amp; BIM</a><br />
<a href="https://bausoftware.com/success/">AUER Success</a><br />
<a href="https://bausoftware.com/regie/">Regie</a><br />
<a href="https://bausoftware.com/offer/">Offer</a><br />
<a href="https://bausoftware.com/safety/">Safety</a><br />
<a href="https://bausoftware.com/standardkalkulation/">Standardkalkulation</a><br />
<a href="https://bausoftware.com/wartung/">Wartung</a><br />
<a href="https://www.nevaris.com/nevaris-education/">Lernversion</a></p>
</div>
		</div>				</div>
							<div class="qodef-column-content qodef-grid-col-3">
					<div id="text-5" class="widget qodef-footer-column-3 widget_text">			<div class="textwidget"><h4 style="color: white;"><a href="https://bausoftware.com/schulungen/">SCHULUNGEN</a></h4>
<p>&nbsp;</p>
<h4><a href="https://bausoftware.com/service/">SERVICE</a></h4>
<p><a href="https://bausoftware.com/service/downloads/">Downloads</a><br />
<a href="https://bausoftware.com/service/support/">Hotline</a><br />
<a href="https://nevaris-downloadportal-testing.azurewebsites.net/">Kundenportal</a><br />
<a href="http://lizenz.bausoftware.at/KundenPortal/login.aspx?ReturnUrl=/KundenPortal/Default.aspx" target="_blank" rel="noopener noreferrer">AUER Lizenzportal</a><br />
<a href="https://bausoftware.com/service/aktueller-mittellohn/">Aktueller Mittellohn</a><br />
<a href="https://bausoftware.com/service/systemvoraussetzungen/">Systemvoraussetzungen</a></p>
</div>
		</div>				</div>
							<div class="qodef-column-content qodef-grid-col-3">
					<div id="text-8" class="widget qodef-footer-column-4 widget_text">			<div class="textwidget"><h4 style="color: white;"><a href="https://bausoftware.com/ueber-uns/">ÜBER UNS</a></h4>
<p><a href="https://bausoftware.com/bausoftware/baukalkulation/">NEVARIS</a><br />
<a href="https://bausoftware.com/ueber-uns/unser-team/">Unser Team</a><br />
<a href="https://bausoftware.com/ueber-uns/nemetschek-group/">Die NEMETSCHEK Group</a></p>
</div>
		</div>				</div>
					</div>
	</div>
</div>			</footer>
			</div> <!-- close div.qodef-wrapper-inner  -->
</div> <!-- close div.qodef-wrapper -->
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bausoftware.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/jag-ultimate-addons-bundle/includes/../assets/js/modal.min.js?ver=5.5.1' id='jag-tm-modal-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/jag-ultimate-addons-bundle/includes/../assets/js/plugins.js?ver=5.5.1' id='jag-plugin-js-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/jag-ultimate-addons-bundle/includes/../assets/js/custom.js?ver=5.5.1' id='jag-addons-custom-js-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/bausoftware.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/jquery.appear.js?ver=5.5.1' id='appear-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/modernizr.min.js?ver=5.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/jquery.plugin.js?ver=5.5.1' id='jquery-plugin-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/owl.carousel.min.js?ver=5.5.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.5.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/Chart.min.js?ver=5.5.1' id='chart-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/fluidvids.min.js?ver=5.5.1' id='fluidvids-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/perfect-scrollbar.jquery.min.js?ver=5.5.1' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.5.1' id='ScrollToPlugin-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/parallax.min.js?ver=5.5.1' id='parallax-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.5.1' id='waitforimages-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.5.1' id='jquery-easing-1.3-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0' id='isotope-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules/plugins/packery-mode.pkgd.min.js?ver=5.5.1' id='packery-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/select-core/shortcodes/countdown/assets/js/plugins/jquery.countdown.min.js?ver=5.5.1' id='countdown-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/select-core/shortcodes/counter/assets/js/plugins/counter.js?ver=5.5.1' id='counter-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/select-core/shortcodes/counter/assets/js/plugins/absoluteCounter.min.js?ver=5.5.1' id='absoluteCounter-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/select-core/shortcodes/custom-font/assets/js/plugins/typed.js?ver=5.5.1' id='typed-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/select-core/shortcodes/pie-chart/assets/js/plugins/easypiechart.js?ver=5.5.1' id='easypiechart-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/select-core/shortcodes/vertical-split-slider/assets/js/plugins/jquery.multiscroll.min.js?ver=5.5.1' id='multiscroll-js'></script>
<script type='text/javascript' id='synergia-select-modules-js-extra'>
/* <![CDATA[ */
var qodefGlobalVars = {"vars":{"qodefAddForAdminBar":0,"qodefElementAppearAmount":-100,"qodefAjaxUrl":"https:\/\/bausoftware.com\/wp-admin\/admin-ajax.php","qodefAddingToCart":"Adding to Cart...","qodefStickyHeaderHeight":0,"qodefStickyHeaderTransparencyHeight":70,"qodefTopBarHeight":46,"qodefLogoAreaHeight":0,"qodefMenuAreaHeight":146,"qodefMobileHeaderHeight":70}};
var qodefPerPageVars = {"vars":{"qodefStickyScrollAmount":350,"qodefHeaderTransparencyHeight":0,"qodefHeaderVerticalWidth":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/themes/synergia/assets/js/modules.min.js?ver=5.5.1' id='synergia-select-modules-js'></script>
<script type='text/javascript' src='//bausoftware.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.15' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.15' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//bausoftware.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.15' id='evo_mobile-js'></script>
<script type='text/javascript' src='//bausoftware.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.15' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/bausoftware.com\/wp-admin\/admin-ajax.php","postnonce":"4b49874ece"};
/* ]]> */
</script>
<script type='text/javascript' src='//bausoftware.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.15' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://bausoftware.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet NEVARIS Cookies. Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. -  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://bausoftware.com/datenschutz/">Mehr erfahren</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Cookies akzeptieren</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 109/212 objects using disk
Page Caching using disk: enhanced 
Database Caching 13/70 queries in 0.024 seconds using disk

Served from: bausoftware.com @ 2020-10-21 04:49:11 by W3 Total Cache
-->